Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Opelgarage. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Astra black&white« ist männlich
  • »Astra black&white« ist der Autor dieses Themas
  • Deutschland

Beiträge: 585

Name: Tobias Keyßler

Bundesland: Bayern

Fahrzeug: Opel Astra H GTC |Winter: Opel Corsa B|

Kennzeichen: HO TX 6000

  • Nachricht senden

Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied

1

Samstag, 3. November 2012, 11:06

corsa c 1.4 liter 90 ps springt kurz an geht wieder aus

Hey leute :-) meld mich auch endlch mal wieder :-P

Folgendes problem. meine freundin fährt seit kurzem nen c corsa mit der 1.4 liter 90 ps. Wenn der motor kalt is springter der super an. allerdings wenner gelaufen is und warm is springter nur schwer an und geht sofort wieder aus.

weiss jemand was das problem is?

mantamattin

unregistriert

2

Samstag, 3. November 2012, 13:21

Kann man den nicht mit ner Büroklammer oder so auslesen wie beim Corsa B?
Bei den Karren heutzutage könnte das ja so vieles sein :D

  • »Astra black&white« ist männlich
  • »Astra black&white« ist der Autor dieses Themas
  • Deutschland

Beiträge: 585

Name: Tobias Keyßler

Bundesland: Bayern

Fahrzeug: Opel Astra H GTC |Winter: Opel Corsa B|

Kennzeichen: HO TX 6000

  • Nachricht senden

Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied

3

Montag, 5. November 2012, 19:20

naja bestimmt xD ... aber der zeigt keinen fehler an... alle leuchten sind aus.. der läuft auch rund wenner an is.. wenn ich den dann versuche zu starten (aber nur auf temperatur) willer zünden aber geht gleich wieder aus... geb ich allerdings dazu gas zum anassen springter sofort an... echt komisch...

mantamattin

unregistriert

4

Dienstag, 6. November 2012, 13:44

Hm... Irgendson Sensor oder Poti bestimmt... Oder Zündspule/Verteilerblock? Keine Ahnung ^^ Kann ja immer so einiges sein.
Satanistischer elektroschrott alles heutzutage :D

  • »Astra black&white« ist männlich
  • »Astra black&white« ist der Autor dieses Themas
  • Deutschland

Beiträge: 585

Name: Tobias Keyßler

Bundesland: Bayern

Fahrzeug: Opel Astra H GTC |Winter: Opel Corsa B|

Kennzeichen: HO TX 6000

  • Nachricht senden

Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied Seit über 42 Monaten Mitglied

5

Dienstag, 6. November 2012, 16:23

:D richtig =) kann ic die lambda ausschließen? evtl unterdruckschlauch undicht? daumenhochgarage :a1: